//Google analystic - Subbat //End Google analytic - Subbat
Index du Forum
m4ng - le site
m4ng - le site
  Règles du forumRègles du forum    FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil  RaccourciRaccourci   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Aller à la page 1, 2, 3  Suivante
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Pas de nouveaux messages Décalage son/image par partie
6 Fanou 82 Ven 10 Fév, 2017 14:51
pepsilite Voir le dernier message
Pas de nouveaux messages BUG ?
4 lecopi 170 Mar 27 Déc, 2016 2:20
Subbat Voir le dernier message
Pas de nouveaux messages Booster son video sans toucher au reste [Résolu]
4 cloclo 116 Sam 24 Déc, 2016 21:02
pepsilite Voir le dernier message
Pas de nouveaux messages [resolu] sur config codec
5 gnanard 152 Lun 19 Déc, 2016 21:16
Subbat Voir le dernier message
Pas de nouveaux messages [Résolu] "m4ng a cessé de fonctionner" !!
6 misterd 314 Dim 13 Nov, 2016 17:45
pepsilite Voir le dernier message
Pas de nouveaux messages [Résolu] Pas de prévisualisation dans m4ng
5 misterd 249 Dim 23 Oct, 2016 22:32
pepsilite Voir le dernier message
Pas de nouveaux messages Problème taille finale en Xvid
14 AlainL 556 Sam 17 Sep, 2016 6:07
Ducke Voir le dernier message
Pas de nouveaux messages Bugs...
3 thrymartin 426 Lun 05 Sep, 2016 14:07
pepsilite Voir le dernier message
Pas de nouveaux messages [Résolu] Codecs AAC absent et channel 6.1 impossible a lancer
[ Aller à la pageAller à la page: 1, 2 ]
25 Cosmio 1809 Dim 04 Sep, 2016 15:22
pepsilite Voir le dernier message
Pas de nouveaux messages Probleme encodage mkv en x264
1 Alcy Yone 276 Ven 19 Aoû, 2016 14:31
pepsilite Voir le dernier message
Pas de nouveaux messages codec
1 saravigote 235 Lun 15 Aoû, 2016 17:58
misterd Voir le dernier message
Pas de nouveaux messages Bug encodage fichier TS
2 touf 394 Dim 31 Juil, 2016 22:00
pepsilite Voir le dernier message
Pas de nouveaux messages [Résolu] bug a la previsualisation
[ Aller à la pageAller à la page: 1, 2 ]
27 touf 1902 Lun 04 Juil, 2016 20:23
touf Voir le dernier message
Pas de nouveaux messages [Résolu] pbm téléchargement dernière version 5.0.2.0028
3 armellep44 433 Jeu 16 Juin, 2016 19:57
Ducke Voir le dernier message
Pas de nouveaux messages [Résolu] echec encodage en mode autonome avec sous titre
7 misterd 599 Mer 08 Juin, 2016 12:09
pepsilite Voir le dernier message
Pas de nouveaux messages Erreur previsualisation cause d2v non trouve
3 phyllox 435 Dim 05 Juin, 2016 21:46
pepsilite Voir le dernier message
Pas de nouveaux messages [Résolu] pb au glisser video
18 touf 792 Dim 29 Mai, 2016 19:19
thefloyd Voir le dernier message
Pas de nouveaux messages
0 thefloyd 265 Dim 29 Mai, 2016 19:12
thefloyd Voir le dernier message
Pas de nouveaux messages [Délestage] Encodage "sans fin" avec boost son x3
1 elcascador972 296 Dim 29 Mai, 2016 2:24
elcascador972 Voir le dernier message
Pas de nouveaux messages Remettre d'aplomb une video ?
5 jpdom 424 Sam 28 Mai, 2016 16:36
pepsilite Voir le dernier message
Pas de nouveaux messages Videos non reconnues (ne pas mettre d'accent dans le titre)
[ Aller à la pageAller à la page: 1, 2 ]
29 jpdom 1474 Ven 27 Mai, 2016 13:38
pepsilite Voir le dernier message
Pas de nouveaux messages mediainfo.dll manquant dans le package 5.02
1 phyllox 258 Mer 25 Mai, 2016 15:03
pepsilite Voir le dernier message
Pas de nouveaux messages [Résolu] decodeurs codecs introuvables
[ Aller à la pageAller à la page: 1, 2 ]
49 julien 2133 Sam 21 Mai, 2016 12:14
pepsilite Voir le dernier message
Pas de nouveaux messages ripp des sous-titres non voulu
15 elcascador972 1039 Lun 16 Mai, 2016 16:21
pepsilite Voir le dernier message
Pas de nouveaux messages [Résolu] Detection sous-titres MKV
8 Resiliator 410 Dim 08 Mai, 2016 21:05
pepsilite Voir le dernier message
Pas de nouveaux messages Je suis une bille (titre mis par pepsi) PS: pas d'accent.
1 phyllox 255 Sam 07 Mai, 2016 15:11
pepsilite Voir le dernier message
Pas de nouveaux messages [Résolu] impossible d' ajouter 2 sous titres dans mkv
4 misterd 346 Mar 03 Mai, 2016 21:44
misterd Voir le dernier message
Pas de nouveaux messages Resolution 1920 1080:
4 julien 392 Dim 24 Avr, 2016 22:11
julien Voir le dernier message
Pas de nouveaux messages [Résolu] probleme m4ng v5 et windows 10
[ Aller à la pageAller à la page: 1, 2 ]
33 gnanard 3511 Ven 01 Avr, 2016 14:15
pepsilite Voir le dernier message
Pas de nouveaux messages Probleme encodage en x265 - avs4x265 plante
13 beuz29 740 Jeu 31 Mar, 2016 22:43
beuz29 Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    Index du Forum -> Assistance m4ng -> m4ng v5 Toutes les heures sont au format France Heure d'hiver
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
phpBB SEO
Traduction par : phpBB-fr.com